Problème lié à la 1.3

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème lié à la 1.3

Message par tomyraider le Ven 10 Aoû - 20:49

salut,
vous devez certainement savoir que depuis la 1.3 les fils d'araignés peuvent être posés au sol. Le seul problème c'est qu'un plugin(wordguerd ilmesemble) empêche de poser les fils(seulement sur les surface ''placer'' par l'homme : sol, mur,routes,...). C'est assez embetant puisqu'on ne peut pas utiliser ce déclancheur No

Petits Screens :
1) Quand on le pose :


2) Le message apparaît et le fils revient dans l'inventaire :



Voilà. Very Happy


Dernière édition par tomyraider le Ven 10 Aoû - 21:42, édité 1 fois
avatar
tomyraider
Sheep
Sheep

Messages : 13
Date d'inscription : 17/06/2011
Localisation : Devant son écran !

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème lié à la 1.3

Message par olivierm999 le Ven 10 Aoû - 21:17

Je vais regarder ça in game.

Ps: tu n'as pas mis les screens ^^
avatar
olivierm999
Skeleton
Skeleton

Messages : 79
Date d'inscription : 28/01/2012
Age : 22
Localisation : Paris

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème lié à la 1.3

Message par tomyraider le Ven 10 Aoû - 21:42

Voila j'ai mis les screen imageshack ne marche pas.
avatar
tomyraider
Sheep
Sheep

Messages : 13
Date d'inscription : 17/06/2011
Localisation : Devant son écran !

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème lié à la 1.3

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum